CLUB FRANCOPHONE DÉDIÉ A LA YAMAHA FJR 1300

Bonnes vacances d'été à tous ! ! !
Bonnes vacances d'été à tous ! ! !

Derniers sujets

» Bon anniversaire, Yannick!
Aujourd'hui à 15:30 par utakas

» Cliquetis suspect
Aujourd'hui à 13:04 par mk2

» Désactivation retour bulle
Aujourd'hui à 11:22 par FJR33

» présentation de marcus63
Hier à 18:52 par minou 57

» 1300 FJR a vendre
Hier à 15:33 par jpierre

» brigades d interventions 80km/h
Ven 20 Juil - 20:22 par Bruno33

» Durée de vie de la batterie FJR ?
Jeu 19 Juil - 0:27 par XS1100

» Excellente.....l'humeur !!!
Mer 18 Juil - 21:18 par chamichamo

» j'ai battu mon record
Mer 18 Juil - 20:57 par ste34

» FJR 2015 qui ratasse
Mer 18 Juil - 16:23 par marcus63

» Décès de papy Alexandre
Mar 17 Juil - 22:11 par ste34

» Dunlop rodsmart 3 ..Mieux que mieux ?
Mar 17 Juil - 22:06 par ste34

» + après contact
Mar 17 Juil - 14:49 par papgeorges

» infidélité ....
Lun 16 Juil - 21:12 par AS69

» Joyeux anniversaire Djibi
Lun 16 Juil - 13:36 par Djibi

» Housses de protection valises
Dim 15 Juil - 19:22 par JoLn15

» ralenti vissé à fond 1000tr/mn
Dim 15 Juil - 16:10 par Bruno33

» Nouveau Fjriste du Sud gérald.34
Dim 15 Juil - 16:09 par Master13

» Les blagues à deux balles
Ven 13 Juil - 12:05 par Jeepeeh

» MT09 Tracer GT
Jeu 12 Juil - 20:23 par ours57


Soucis électriques modele 2007 (RP13) ??

Partagez

Francis18

Messages : 8
Date d'inscription : 30/05/2016

Soucis électriques modele 2007 (RP13) ??

Message par Francis18 le Lun 27 Juin - 19:02

Bonsoir à toutes et tous
Depuis ce matin,et à chaque redémarrage (4 dans la journée),la moto démarre normalement et roule parfaitement mais 3 soucis :
-montée descente de la bulle inopérante
-témoin de plein phare allumé (bleu) quelque soit la position de l'interrupteur mais phares éteints
-témoins de clignotants toujours allumé (clignotants aussi)
J'ai parcouru le forum et vu le sujet sur le fil de masse mais visiblement pas concerné (avec un doute tout de même))
Je l'ai redémarrer ce soir avec la clé rouge mais symptômes indentiques ....
Auriez vous des pistes svp sur des choses simples à réaliser pour chercher la panne éventuelle ?
Merci d'avance
avatar
Yannick85
Admin
Admin

Messages : 3156
Date d'inscription : 11/02/2015
Age : 62
Localisation* : Vendée

Re: Soucis électriques modele 2007 (RP13) ??

Message par Yannick85 le Lun 27 Juin - 19:36

Whaouuu ! ! ! Alors celle ci, , , , jamais vue ! Par où commencer ? Tu es bricoleur, mécano, bon en électricité ? 
Vérifier en débranchant-rebranchant avec force produit pour connections électrique les connecteurs du compartiment moteur qui sont sous le réservoir.
Voir également ceux qui se trouve à l'avant au niveau de la tête de fourche.
Perso je m'intéresserais aussi à la connectique du contacteur à clé,


_________________


avatar
ours57
FJRnaute Expert
FJRnaute Expert

Messages : 1279
Date d'inscription : 11/02/2015
Age : 58
Localisation* : BAERENTHAL 57

Re: Soucis électriques modele 2007 (RP13) ??

Message par ours57 le Mar 28 Juin - 10:23

En premier lieu voir si ta belle a eu le rappel du faisceau de masse.
Si c'est non ceci expliquerai beaucoup les problèmes électriques.
Sinon ne jamais démarrer la moto avec la clé rouge.
Maintenant tes clés noires ne marchent plus.
Il te va falloir réinitialiser tes deux clés noires avec la rouge en t'aidant de la procédure consultable dans la notice d'atelier.
Sinon concess et tu paies.
@+

Francis18

Messages : 8
Date d'inscription : 30/05/2016

Re: Soucis électriques modele 2007 (RP13) ??

Message par Francis18 le Jeu 30 Juin - 15:07

Bonjour
rdv pris chez le concess Mardi après-midi.
je vous tiens au jus (c'est le cas de le dire ...)

Contenu sponsorisé

Re: Soucis électriques modele 2007 (RP13) ??

Message par Contenu sponsorisé


    La date/heure actuelle est Lun 23 Juil - 15:38