CLUB FRANCOPHONE DÉDIÉ A LA YAMAHA FJR 1300

Bonnes vacances d'été à tous ! ! !
Bonnes vacances d'été à tous ! ! !

Derniers sujets

» présentation de marcus63
Aujourd'hui à 18:52 par minou 57

» Désactivation retour bulle
Aujourd'hui à 17:19 par FJR33

» 1300 FJR a vendre
Aujourd'hui à 15:33 par jpierre

» Cliquetis suspect
Aujourd'hui à 12:05 par XS1100

» brigades d interventions 80km/h
Ven 20 Juil - 20:22 par Bruno33

» Durée de vie de la batterie FJR ?
Jeu 19 Juil - 0:27 par XS1100

» Excellente.....l'humeur !!!
Mer 18 Juil - 21:18 par chamichamo

» j'ai battu mon record
Mer 18 Juil - 20:57 par ste34

» FJR 2015 qui ratasse
Mer 18 Juil - 16:23 par marcus63

» Décès de papy Alexandre
Mar 17 Juil - 22:11 par ste34

» Dunlop rodsmart 3 ..Mieux que mieux ?
Mar 17 Juil - 22:06 par ste34

» + après contact
Mar 17 Juil - 14:49 par papgeorges

» infidélité ....
Lun 16 Juil - 21:12 par AS69

» Joyeux anniversaire Djibi
Lun 16 Juil - 13:36 par Djibi

» Housses de protection valises
Dim 15 Juil - 19:22 par JoLn15

» ralenti vissé à fond 1000tr/mn
Dim 15 Juil - 16:10 par Bruno33

» Nouveau Fjriste du Sud gérald.34
Dim 15 Juil - 16:09 par Master13

» Les blagues à deux balles
Ven 13 Juil - 12:05 par Jeepeeh

» MT09 Tracer GT
Jeu 12 Juil - 20:23 par ours57

» Moto qui penche et tire à gauche
Jeu 12 Juil - 18:09 par Jéro


souci de démarrage

Partagez
avatar
maverick1150
Nouveau
Nouveau

Messages : 37
Date d'inscription : 26/10/2015
Age : 66
Localisation* : Est de Bruxelles

souci de démarrage

Message par maverick1150 le Dim 27 Déc - 10:40

Ma moto :FJR1300AE dernière GEN

Avant-hier soir, j'ai rentré la moto dans son garage. Je mets le contact, j'enclenche le 1er rapport. Je coupe le moteur une fois la moto rentrée.

Hier matin, je désire la sortir. Je mets le contact et rien..... Enfin après quelques essais le moteur hésite, hoquette et finalement démarre.
Perso, je pense que j'avais trop vite coupé le moteur la veille et que le starter était encore enclenché. .... donc moteur noyé.

Pour info, tout s'allumait. Le démarreur fonctionnait mais le moteur ne voulait pas se faire entendre.

Le seul symbole qui restait allumé était celui en jaune "moteur". Il s'est éteint une fois le moteur lancé.

Depuis plus de pb. Tout fonctionne super bien

Quel est votre avis.

Perso : moteur noyé. .... et vous ?

Merci pour vos réponses et Bonne Année!
avatar
fifi38 et sissou
FJRnaute Expert
FJRnaute Expert

Messages : 532
Date d'inscription : 15/02/2015
Age : 49
Localisation* : 38280 villette d'anthon

Re: souci de démarrage

Message par fifi38 et sissou le Mar 29 Déc - 5:54

Moteur noyé non pas après une nuit.
Peut être un petit défaut de la pompe à essence. Rolling Eyes 

    La date/heure actuelle est Dim 22 Juil - 23:52