CLUB FRANCOPHONE DÉDIÉ A LA YAMAHA FJR 1300

Bonnes vacances d'été à tous ! ! !
Bonnes vacances d'été à tous ! ! !

Derniers sujets

» Cliquetis suspect
Aujourd'hui à 16:07 par Grisou

» brigades d interventions 80km/h
Hier à 18:27 par mk2

» présentation de marcus63
Hier à 17:15 par Master13

» Durée de vie de la batterie FJR ?
Hier à 0:27 par XS1100

» Excellente.....l'humeur !!!
Mer 18 Juil - 21:18 par chamichamo

» j'ai battu mon record
Mer 18 Juil - 20:57 par ste34

» FJR 2015 qui ratasse
Mer 18 Juil - 16:23 par marcus63

» Décès de papy Alexandre
Mar 17 Juil - 22:11 par ste34

» Dunlop rodsmart 3 ..Mieux que mieux ?
Mar 17 Juil - 22:06 par ste34

» + après contact
Mar 17 Juil - 14:49 par papgeorges

» infidélité ....
Lun 16 Juil - 21:12 par AS69

» Joyeux anniversaire Djibi
Lun 16 Juil - 13:36 par Djibi

» Housses de protection valises
Dim 15 Juil - 19:22 par JoLn15

» ralenti vissé à fond 1000tr/mn
Dim 15 Juil - 16:10 par Bruno33

» Nouveau Fjriste du Sud gérald.34
Dim 15 Juil - 16:09 par Master13

» 1300 FJR a vendre
Sam 14 Juil - 9:38 par jpierre

» Les blagues à deux balles
Ven 13 Juil - 12:05 par Jeepeeh

» MT09 Tracer GT
Jeu 12 Juil - 20:23 par ours57

» Moto qui penche et tire à gauche
Jeu 12 Juil - 18:09 par Jéro

» Ma nouvelle FJR !!!!!!
Lun 9 Juil - 16:11 par allodavan


problème au démarrage a froid

Partagez

HarDFJR

Messages : 7
Date d'inscription : 05/09/2015

problème au démarrage a froid

Message par HarDFJR le Sam 5 Sep - 22:04

Bonjour tout le monde j'ai trouvé ce site en faisant des recherches su le problème de ma 1300 FJR AS de 2006.
Le problème se présente au démarrage, impossible de démarrer (a froid) sans débrancher et rebrancher le boitié se situant sous la selle.
Une fois la moto démarré l'embrayage claque en 1ère, puis après avoir chauffé tout re-fonctionne très bien.
Es-ce déjà arrivé a quelqu'un?
Si oui pouvez vous me renseigner sur ce que je devrai faire? 

MERCI D'AVANCE
avatar
Yannick85
Admin
Admin

Messages : 3155
Date d'inscription : 11/02/2015
Age : 61
Localisation* : Vendée

Re: problème au démarrage a froid

Message par Yannick85 le Dim 6 Sep - 19:44

He bien en premier, il serait bien de passer par une petite présentation c'est plus sympa !

c'est ici


_________________



HarDFJR

Messages : 7
Date d'inscription : 05/09/2015

Re: problème au démarrage a froid

Message par HarDFJR le Mar 8 Sep - 8:37

Je ne savait pas merci http://www.fjrclub.com/t503-nouveau-dans-cette-communaute
Mais es que quelqu'un pourai me repondre s'il vous plais je suis en train de m'énerver dessus car le mécano de chez yamaha m'a dit que c'ete le boitié que je débranche et sauf qu'il coute 3000€...
Merci d'avance
avatar
fifi38 et sissou
FJRnaute Expert
FJRnaute Expert

Messages : 532
Date d'inscription : 15/02/2015
Age : 49
Localisation* : 38280 villette d'anthon

Re: problème au démarrage a froid

Message par fifi38 et sissou le Mer 9 Sep - 3:07

Salut...pour le boîtier regarde sur "le bon coin"tu devrais trouvé
Pour la 1er à froid c'est normal.elle le font toute.
Tu peux toutefois pompe une ou deux fois sur l'embrayage et passer ta vitesse 
Ça "klong" un peu moins

XS1100
FJRnaute Expert
FJRnaute Expert

Messages : 750
Date d'inscription : 19/02/2015
Age : 70
Localisation* : 92 Clichy

Re: problème au démarrage a froid

Message par XS1100 le Mer 9 Sep - 11:33

Wink Surtout sur une AS !!!  lol!

HarDFJR

Messages : 7
Date d'inscription : 05/09/2015

Re: problème au démarrage a froid

Message par HarDFJR le Mer 9 Sep - 16:07

Ouai sur une as il n'y a pas d'embrayage mdr
avatar
fifi38 et sissou
FJRnaute Expert
FJRnaute Expert

Messages : 532
Date d'inscription : 15/02/2015
Age : 49
Localisation* : 38280 villette d'anthon

Re: problème au démarrage a froid

Message par fifi38 et sissou le Mer 9 Sep - 17:14

Ouais pas fais gaffe  Mad 
Ben faites vous plaisir.....chambrez moi...!!!!!

Contenu sponsorisé

Re: problème au démarrage a froid

Message par Contenu sponsorisé


    La date/heure actuelle est Ven 20 Juil - 16:52